有遇到这样错误的吗?

有遇到过这样错误的吗?

重新启动还是显示这个错

看起来是某个插件的bug导致的

应该就是插件安装导致的错,我从新把之前安装版本下的 plugins 全部 copy 过来,从新启动就正常了。